Hi everyone!
I'm trying to upgrade from v4.4.6 to v4.5.2 and after connecting to Redis, it just stucks and I don't know where yet. There is no error. The HTTP server doesn't start.
Our forum has a lot of users, uploads, posts. We had several issues in the past.
I will try to figure out what's wrong, but if anyone have an idea what might be the problem in v4.5.x, it would help me.
Thanks, Tomas
Hi everyone! I'm trying to upgrade from v4.4.6 to v4.5.2 and after connecting to Redis, it just stucks and I don't know where yet. There is no error. The HTTP server doesn't start. Our forum has a lot of users, uploads, posts. We had several issues in the past. I will try to figure out what's wrong, but if anyone have an idea what might be the problem in v4.5.x, it would help me. Thanks, Tomas